Commit 4a115b05 authored by lmayorga's avatar lmayorga

fix vagrant template for windows 2019

parent 7041abff
......@@ -4,8 +4,8 @@
Vagrant.require_version ">= 1.6.2"
Vagrant.configure("2") do |config|
config.vm.define "vagrant-windows-2016"
config.vm.box = "windows_2016"
config.vm.define "vagrant-windows-2019"
config.vm.box = "windows_2019"
config.vm.communicator = "winrm"
# Admin user name and password
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment